Weryfikacja wieku – Wtyczka do WordPress

[ad_1]

ZobaczKup za $10

Najprostszy sposób na weryfikację wieku w WordPress, w łatwy i przyjazny sposób wyświetlisz popup, które będzie sprawdzać wiek użytkowników witryny. Widget doskonale sprawdza się w sytuacjach, gdy twoja witryna jest dostępna dla osób pełnoletnich  i nie powinna być dostępna dla nieletnich. Można ustawić ograniczenia wiekowe, wybrać format skanowania, dodać widget na wszystkie lub konkretne strony, i wybrać co ma się stać po odmowie dostępu.

Ten plugin to najlepszy wybór jeśli

  • chcesz, aby automatycznie kontrolować wiek odwiedzających witryny
  • musisz być pewien, przestrzegania norm prawnych na swoim kraju
  • Szukasz łatwej, instalacji i konfiguracji wtyczki

Jak dodać weryfikacji wieku na WordPress

Jest to bardzo łatwe do umieszczenia widgetu na swojej stronie. Trzeba po prostu wykonać następujące kroki, aby cieszyć się pracą naszego pluginu:

  1. Po zakupie wtyczki, pobrać plik.zip.
  2. Instalacyjny plik zip zainstalować na  stronie internetowej.
  3. Przejdź do Głównego menu i przejdź do sekcji ustawienia wtyczki. Gdy wszystko ustawisz  wtyczka wygeneruje,  shortcode.
  4. Wstaw shortcode w widget w obszarze witryny, gdzie chcesz, aby weryfikacja wieku się pokazała.

Pojawiają się jakieś pytania dotyczące wtyczki weryfikacji wieku? Potrzebujesz pomocy autora wtyczki?

Nie wahaj się, aby wysłać zapytanie do Centrum obsługi klienta. Wydawca pluginu udzieli fachowej pomocy. Support pracuje od poniedziałku do piątku w godzinach 10-17 czasu środkowoeuropejskiego.

Wsparcie obejmuje:

  • Likwidacja błędów we wtyczce
  • Dożywotnie aktualizacje
  • Rozwój

Niezwykle prosty w instalacji. Działa na wszystkich motywach WordPress.

Kilka wariantów wyświtlania widgetu  dla twojej wygody:

  • Shortcode
  • Guttenberg Blok
  • Bloki popularnych pagebuldierów
  • Widget na WordPress

Dziennik Zmian nowa wersja 1.0.1 jest dostępna do pobrania

11 Lipca 2019 Roku została wydana Wersja 1.0.1

[ad_2]


Notice: Funkcja WP_Query została wywołana z argumentem, którego użycie jest przestarzałą praktyką od wersji 3.1.0! caller_get_posts jest przestarzałą praktyką. Zamiast tego użyj ignore_sticky_posts. in /home/kant/domains/partnerfirmy.pl/public_html/wp-includes/functions.php on line 4849

Zróbmy coś wspólnie...

Gotową stronę uruchamiamy w ciągu 14 dni od momentu zaksięgowania wpłaty. Jeżeli chcesz przetestować działanie WordPress oraz naszej usługi napisz do nas. Uruchomimy wersję demo specjalnie dla Ciebie.

*

15 + 13 =